Plugins

2 entradas

Problema de compatibilidad plugin All-in-one-seo-pack con editor de WordPress

Versiones con incidencia detectada: WordPress 4.0 y plugin All-in-one-seo-pack 2.0.1 La incidencia apareció al actualizar una web a WP 4.0. No es habitual que actulicemos tan rápido a una nueva versión de WP, pero en este caso las mejoras añadidas en la versión nos empujaron a hacer una prueba intensiva de la misma y comprobamos […]